フォロー

あーそういえば 3.0.0 正式版って Ruby 2.6.5 推奨なんでしたっけ。あげるか。

ログインして会話に参加
ごま丼

ごま丼です。